Update bootstrap

Description

We do not use a too old version of Bootstrap. However, there are some new features that we might want to have a look at.

Activity

Show:
Dorus Blanken
February 17, 2021, 7:09 AM

lgtm

sergej.dumler@nethinks.com
February 16, 2021, 8:46 AM
Edited

Please test this with this branch:

Mark Heumüller
December 4, 2020, 10:05 AM

Also, our old version of ng bootstrap blocks the update of Angular.

Done

Assignee

sergej.dumler@nethinks.com

Reporter

Mark Heumüller

Labels

Story Points

3